Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.0". You are running 7.0.33-29+0~20200514.36+debian9~1.gbp126f6f. Your Composer dependencies require the following PHP extensions to be installed: bcmath